站长视角
用户至上

cPanel面板调整php版本和上传限制

近期不少用户问到我司cPanel面板如何调整php版本和修改上传限制,下面直接上图。

首先登录控制面板,登录方式可以直接通过账号和密码,或我司网站控制台登录。进入后搜索:
cPanel面板调整php版本和上传限制插图

进入后可以看到如下页面,我司虚拟主机均提供php5.5到最新的7.3版本。对新老程序均可完美支持。

 


cPanel面板调整php版本和上传限制插图1 cPanel面板调整php版本和上传限制插图2 cPanel面板调整php版本和上传限制插图3

赞(0) 打赏
版权声明:本文采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
文章名称:《cPanel面板调整php版本和上传限制》
文章链接:https://www.sshce.com/3398.html
本站资源仅供个人学习交流,请于下载后24小时内删除,不允许用于商业用途,否则法律问题自行承担。
标签:

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏